Print Page | Close Window

A minor editor bug when using Google Chrome

Printed From: Progarchives.com
Category: Site News, Newbies, Help and Improvements
Forum Name: Report bugs here
Forum Description: Help us improve the site from a tech standpoint
URL: http://www.progarchives.com/forum/forum_posts.asp?TID=110197
Printed Date: May 19 2022 at 20:17
Software Version: Web Wiz Forums 11.01 - http://www.webwizforums.com


Topic: A minor editor bug when using Google Chrome
Posted By: someone_else
Subject: A minor editor bug when using Google Chrome
Date Posted: February 09 2017 at 02:04
The sign "" appears in the "Message:" text field. This happens since yesterday afternoon (Central European Time), only when Google Chrome is used as a browser. This upper right corner does not show up in other browsers, such as Safari or Internet Explorer.

Needless to say, it might be caused somehow by the latest upgrade of one of their spyware plugins which sneaks in through a back door.




-------------



Replies:
Posted By: DeadSouls
Date Posted: February 09 2017 at 06:49
Annoying


Posted By: Quinino
Date Posted: February 09 2017 at 07:15
Hey, guys, relax and enjoy the view Big smile


Posted By: twseel
Date Posted: February 28 2017 at 11:00
^yep, there it is. I wanted to post the same thing and then I found this thread, has [email protected] picked it up yet?


-------------


Posted By: Jeffro
Date Posted: February 28 2017 at 11:16

I wondered where that damn thing came from.



Print Page | Close Window

Forum Software by Web Wiz Forums® version 11.01 - http://www.webwizforums.com
Copyright ©2001-2014 Web Wiz Ltd. - http://www.webwiz.co.uk